Das deutsche Dvico Tvix Support Forum
Suchen
Kontakt
Neue Beiträge
Kalender
Registrieren
Das deutsche Dvico Tvix Support Forum
Benutzerliste
#11
Alt 25.11.2010, 13:12
tede
Anwender
Neuer Benutzer
 
Registriert seit: 17.11.2010
Beiträge: 9
Standard

Hallo,

ich schau heute Abend was da für ein Softwarestand drauf ist.


Grüße
Thomas
Mit Zitat antworten
tede ist offline
#12
Alt 29.11.2010, 10:33
tede
Anwender
Neuer Benutzer
 
Registriert seit: 17.11.2010
Beiträge: 9
Standard

Hallo,

Softwarestand = 1.4.2

dann müsste das mit einem Update behoben sein.
Werde ich in den nächsten Tagel machen.

Grüße
Thomas
Mit Zitat antworten
tede ist offline
#13
Alt 30.11.2010, 08:59
tede
Anwender
Neuer Benutzer
 
Registriert seit: 17.11.2010
Beiträge: 9
Standard

Hallo,

habe nun Softwarestand 1.8.5 drauf: gleiches Verhalten.

Grüße
Thomas
Mit Zitat antworten
tede ist offline
#14
Alt 02.02.2011, 09:26
tede
Anwender
Neuer Benutzer
 
Registriert seit: 17.11.2010
Beiträge: 9
Lächeln

Hallo,

inzwischen funktioniert's mit den großen Dateien, nachdem ich folgendes gemacht habe.

Mir ist in einen anderen PC die HD kaputtgegangen, da hab ich die HD aus dem Tvix entliehen und in den PC eingebaut, formatiert, Backup drauf, OK PC läuft wieder.

Neue HD gekauft, in den PC gebaut, Backup drauf, PC läuft.
Die HD aus dem Tvix habe ich dann in dem PC vollständig neu Formatiert (WIN2003)und wieder in den Tvix eingebaut.

Und nun funktioniert das Kopieren der >6GB Dateien über USB
HD ist SAMSUNG F2 EcoGreen 1000GB HD103SI
Seltsam, aber immerhin funktioniert's

Grüße
Thomas
Mit Zitat antworten
tede ist offline
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Probleme mit TS Dateien sparky Tvix N1 0 17.08.2010 18:45
Audio: Problem mit Albumcover Chent-Cy Tvix HD M-6500A 15 19.02.2010 12:05
Problem mit AVI Novalis13 Tvix HD M-6500A 6 06.01.2010 19:37
Problem mit HD-AUDIO Arthy Tvix HD M-6500A 2 19.11.2009 18:22
Probleme mit tp Dateien wos75 Tvix HD M-4000 SA 0 29.07.2008 15:32


Alle Zeitangaben in WEZ +2. Es ist jetzt 06:19 Uhr.
vBulletin® Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
vBulletin Style by: vbdesigns.de
© Tvix-forum.de